价格情绪通达信,大盘情绪指标公式

【通达信公式】能否某具体时刻的价格?

2840

盘中价公式怎么表达通达信的 就是最高价和最低价之间

7465

通达信行情价格变化则反显是什么意思?

12230

通达信今年最低价怎么表达?

17134

通达信 对比强弱指标公式代码?

{DBQR对比强弱}

ZS:(INDEXC-REF(INDEXC,5))/REF(INDEXC,5);

GG:(CLOSE-REF(CLOSE,5))/REF(CLOSE,5);

MADBQR1:MA(GG,10);

MADBQR2:MA(GG,20);

MADBQR3:MA(GG,60);

...

22177

知道通达信这个指标源码,怎样编出这个指标的选股公式?

5138